Jump to content


Grocery CRUD is compatible with Codeigniter 4?


  • Please log in to reply
2 replies to this topic

#1 eder

eder

    Newbie

  • Members
  • Pip
  • 2 posts

Posted 05 July 2019 - 04:35 PM

Hello,

Grocery CRUD is compatible with Codeigniter 4? Or will it be compatible?



#2 super_moon

super_moon

    Newbie

  • Members
  • Pip
  • 3 posts

Posted 04 September 2019 - 06:41 PM

Bump :-)

#3 larasmith

larasmith

    Advanced Member

  • Members
  • PipPipPip
  • 185 posts
  • LocationPhilippines

Posted 16 September 2019 - 11:46 PM

Hello,

Grocery CRUD is compatible with Codeigniter 4? Or will it be compatible?

 

Yes it is. Take a look: https://www.groceryc...4-installation/






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users